当前位置:cBridge > 学院 >

闪电网络安全漏洞已被确认,官方呼吁用户尽快升级

  • 学院
  • 2021-09-17 18:51
  • admin

链闻消息,闪电互联网官方twitter Lightning Labs 发布twitter称,已经确认安全漏洞可被借助的实例,请用户立即更新闪电互联网节点,遭到影响的闪电互联网节点版本包括: LND 节点版本 0.7 及以下、c-lightning 节点版本 0.7 及以下、eclair 节点版本 0.3 及以下。Lightning Labs 也在twitter表示,现在处于早期阶段,这也是提醒用户需要采取限制手段的好机会,将来可能会有 Bugs,不要把「超出承受范围的资金质押在闪电互联网上」。链闻此前报道,BTC闪电互联网开发者和规范设计者之一 Rusty Russell 报告了一个针对闪电互联网的漏洞,该漏洞可能会致使资金丢失。

  • 关注微信

猜你喜欢